
<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <meta name="google-site-verification" content="" />
    <link rel="shortcut icon" href="http://www.thegardenisland.com/favicon.ico" type="image/x-icon" />
    <title>A large car bombing in Syria’s largest rebel-held city of Idlib killed at least 23 people on Sunday evening, activists reported. - The Garden Island</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.thegardenisland.com/2018/01/07/news/a-large-car-bombing-in-syrias-largest-rebel-held-city-of-idlib-killed-at-least-23-people-on-sunday-evening-activists-reported/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A large car bombing in Syria’s largest rebel-held city of Idlib killed at least 23 people on Sunday evening, activists reported. - The Garden Island" />
<meta property="og:description" content="BEIRUT &mdash; A large car bombing in Syria&rsquo;s largest rebel-held city of Idlib killed at least 23 people on Sunday evening, activists reported." />
<meta property="og:url" content="http://www.thegardenisland.com/2018/01/07/news/a-large-car-bombing-in-syrias-largest-rebel-held-city-of-idlib-killed-at-least-23-people-on-sunday-evening-activists-reported/" />
<meta property="og:site_name" content="The Garden Island" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-01-07T00:05:00-10:00" />
<meta property="og:image" content="http://www.thegardenisland.com/wp-content/uploads/2018/01/web1_6436696-20b224f8158549eaae76a48291fb6431.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="
				BEIRUT &mdash; A large car bombing in Syria&rsquo;s largest rebel-held city of Idlib killed at least 23 people on Sunday evening, activists reported.
			" />
<meta name="twitter:title" content="A large car bombing in Syria’s largest rebel-held city of Idlib killed at least 23 people on Sunday evening, activists reported. - The Garden Island" />
<meta name="twitter:image" content="http://www.thegardenisland.com/wp-content/uploads/2018/01/web1_6436696-20b224f8158549eaae76a48291fb6431.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.thegardenisland.com\/","name":"The Garden Island","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.thegardenisland.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Garden Island &raquo; A large car bombing in Syria’s largest rebel-held city of Idlib killed at least 23 people on Sunday evening, activists reported. Comments Feed" href="http://www.thegardenisland.com/2018/01/07/news/a-large-car-bombing-in-syrias-largest-rebel-held-city-of-idlib-killed-at-least-23-people-on-sunday-evening-activists-reported/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thegardenisland.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hsa_polls_css-css'  href='http://www.thegardenisland.com/wp-content/plugins/hsa-polls-widget/css/common.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.thegardenisland.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.32' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='http://www.thegardenisland.com/wp-content/themes/opi/dist/styles/main.css?ver=e5e80ce5' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.thegardenisland.com/wp-content/themes/Thegardenisland/style.css?ver=3ba74652' type='text/css' media='all' />
<link rel='stylesheet' id='tgi-bx-slider-css-css'  href='http://www.thegardenisland.com/wp-content/themes/Thegardenisland/css/jquery.bxslider.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thegardenisland.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thegardenisland.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.thegardenisland.com/wp-content/plugins/hsa-polls-widget/js/common.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://www.thegardenisland.com/wp-content/themes/Thegardenisland/js/bxslider/jquery.bxslider.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.thegardenisland.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thegardenisland.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thegardenisland.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.thegardenisland.com/?p=50270' />
<link rel="alternate" type="application/json+oembed" href="http://www.thegardenisland.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thegardenisland.com%2F2018%2F01%2F07%2Fnews%2Fa-large-car-bombing-in-syrias-largest-rebel-held-city-of-idlib-killed-at-least-23-people-on-sunday-evening-activists-reported%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thegardenisland.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thegardenisland.com%2F2018%2F01%2F07%2Fnews%2Fa-large-car-bombing-in-syrias-largest-rebel-held-city-of-idlib-killed-at-least-23-people-on-sunday-evening-activists-reported%2F&#038;format=xml" />
<!-- <meta name="vfbPro" version="2.5.1" /> -->

    <!-- facebook meta -->
    <meta property="og:url" content="http://www.thegardenisland.com/2018/01/07/news/a-large-car-bombing-in-syrias-largest-rebel-held-city-of-idlib-killed-at-least-23-people-on-sunday-evening-activists-reported/" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="A large car bombing in Syria’s largest rebel-held city of Idlib killed at least 23 people on Sunday evening, activists reported." />
    <meta property="og:description" content="A large car bombing in Syria’s largest rebel-held city of Idlib killed at least 23 people on Sunday evening, activists reported.
" />
    <meta property="og:image" content="http://www.thegardenisland.com/wp-content/uploads/2018/01/web1_6436696-20b224f8158549eaae76a48291fb6431.jpg" />
    <meta property="fb:app_id" content=""/>

    <!-- Google DFP Ads -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,700" />

<!-- Video Embeds -->
<script type="text/javascript"async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>

<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38551806-1', 'auto');

    ga('send', 'pageview');
</script>

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '169140533668925',
            xfbml      : true,
            version    : 'v2.9'
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
</head>
  <body class="post-template-default single single-post postid-50270 single-format-standard a-large-car-bombing-in-syrias-largest-rebel-held-city-of-idlib-killed-at-least-23-people-on-sunday-evening-activists-reported sidebar-primary">
    <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    <header class="site-header">
  <div class="mini-links hide-tablet">
    <div class="row first-row">
      <!--social-links-->
      <div class="social-links">
        <div class="row">
          <a class="menu-image" href="https://www.facebook.com/TheGardenIsland/" target="_blank"><i class="fa fa-facebook-official"></i></a><a class="menu-image" href="https://twitter.com/thegardenisland" target="_blank"><i class="fa fa-twitter-square"></i></a><a class="menu-image" href="https://plus.google.com/105007736776544027523" target="_blank"><i class="fa fa-google-plus-square"></i></a><a class="menu-image" href="https://www.instagram.com/thegardenisland/" target="_blank"><i class="fa fa-instagram"></i></a>        </div><!--social-links-->
      </div>

      <div class="additional-authentication">
        <div class="row">
          <div class="col-xs-11">
            <!--additional-links-->
            <nav class="additional-links">
              <ul>
                <li><a href="http://www.thegardenisland.com/about/">About </a></li><li><a href="http://thegardenisland.newspaperdirect.com/epaper/viewer.aspx">e-Edition </a></li><li><a href="http://www.thegardenisland.com/advertise/">Advertise </a></li><li><a href="http://www.thegardenisland.com/contact/">Contact Us </a></li>                <li><a onclick="ga('send', 'event', 'Tile', 'Click', 'Longs');" href="http://longs.staradvertiser.com/" target="_blank"><img src="http://www.thegardenisland.com/wp-content/themes/Thegardenisland/images/LongsDrugs-logo.gif" alt="Longs Drugs" /></a></li>
                <li><img src="http://www.thegardenisland.com/wp-content/themes/Thegardenisland/images/ProudToBeKauai-logo.gif" alt="Proud to be Kauai Made" /></li>
              </ul>
            </nav>
          </div>

          <div class="col-xs-1">
            <!--authentication-links-->
            <nav class="authentication-links">
              <ul>
                <li><a href="http://www.thegardenisland.com/subscribe/">Subscribe</a></li>
                <li><a href="http://www.thegardenisland.com/manage-account/">Account</a></li>
              </ul>
            </nav><!--authentication-links-->
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="custom-navbar hide-tablet" id="topnav">
    <nav class="navbar-default navbar-desktop">
      <div class="container-fluid container-menu-size" id="container-menu-topnav">
        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse navbar-collapse-desktop" id="bs-example-navbar-collapse-1">
          <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-45342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45342"><a title="Home" href="http://www.thegardenisland.com/">Home</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-45068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45068 dropdown"><a title="Hawaii News" href="http://www.thegardenisland.com/category/hawaii-news/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Hawaii News <span class="caret"></span></a>
<ul role="menu" class="sub-lvl-0 custom-navbar-submenu dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-45058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45058"><a title="911 Report" href="http://www.thegardenisland.com/category/hawaii-news/911-report/">911 Report</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-45059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45059"><a title="Politics" href="http://www.thegardenisland.com/category/hawaii-news/politics/">Politics</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-45047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45047"><a title="Sports" href="http://www.thegardenisland.com/category/sports/">Sports</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45065 dropdown"><a title="Opinion" href="http://www.thegardenisland.com/category/opinion/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Opinion <span class="caret"></span></a>
<ul role="menu" class="sub-lvl-0 custom-navbar-submenu dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-45052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45052"><a title="In Our Opinion" href="http://www.thegardenisland.com/category/opinion/editorial/">In Our Opinion</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-45053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45053"><a title="Guest Opinion" href="http://www.thegardenisland.com/category/opinion/guest/">Guest Opinion</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-45054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45054"><a title="Letters to Editor" href="http://www.thegardenisland.com/category/opinion/letters/">Letters to Editor</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-47548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47548"><a title="Submit a Letter" href="http://www.thegardenisland.com/letter-to-the-editor/">Submit a Letter</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-45066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45066 dropdown"><a title="Lifestyles" href="http://www.thegardenisland.com/category/lifestyles/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Lifestyles <span class="caret"></span></a>
<ul role="menu" class="sub-lvl-0 custom-navbar-submenu dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-45060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45060"><a title="Births" href="http://www.thegardenisland.com/category/lifestyles/births/">Births</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-45061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45061"><a title="Happy Camper" href="http://www.thegardenisland.com/category/lifestyles/happy-camper/">Happy Camper</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-45062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45062"><a title="Health and Fitness" href="http://www.thegardenisland.com/category/lifestyles/health-and-fitness/">Health and Fitness</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-45064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45064"><a title="Talk Story" href="http://www.thegardenisland.com/category/lifestyles/talk-story/">Talk Story</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-46219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46219"><a title="Island History" href="http://www.thegardenisland.com/category/lifestyles/island-history/">Island History</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-45067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45067 dropdown"><a title="Entertainment" href="http://www.thegardenisland.com/category/entertainment/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Entertainment <span class="caret"></span></a>
<ul role="menu" class="sub-lvl-0 custom-navbar-submenu dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-45055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45055"><a title="Check da Scene" href="http://www.thegardenisland.com/category/entertainment/check-da-scene/">Check da Scene</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-45056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45056"><a title="Dining" href="http://www.thegardenisland.com/category/entertainment/dining/">Dining</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-45057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45057"><a title="Music" href="http://www.thegardenisland.com/category/entertainment/music/">Music</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-45049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45049"><a title="Obituaries" href="http://www.thegardenisland.com/category/obituaries/">Obituaries</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-45343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45343 dropdown"><a title="Classifieds" target="_blank" href="http://classifieds.thegardenisland.com/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Classifieds <span class="caret"></span></a>
<ul role="menu" class="sub-lvl-0 custom-navbar-submenu dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-47117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47117"><a title="Cars" target="_blank" href="http://www.hawaiicars.com/?src=TGI">Cars</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-50010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50010"><a title="Real Estate" href="http://www.thegardenisland.com/real-estate/">Real Estate</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-44258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44258"><a title="Jobs" target="_blank" href="http://hawaiisjobs.com/?src=TGI">Jobs</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-46220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46220"><a title="Business" href="http://www.thegardenisland.com/category/business/">Business</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-45549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45549"><a title="Archive" href="http://www.thegardenisland.com/archive/">Archive</a></li>
<li id="menu-image-icon" style="float:left;">  <a class="menu-image" data-toggle="dropdown" aria-expanded="false" href="#"><i class="fa fa-search" style="font-size:12px"></i> Search</a>  <div class="dropdown-menu dropdown-menu-layout" role="menu">   <form class="form-horizontal" method="get" action="http://www.thegardenisland.com">     <div class="form-group">       <div class="style_row">         <div class="row search-row">           <div class="col-search-text col-xs-9 col-sm-9 col-md-9">            <input class="form-control" type="text" name="s" id="txt-search" placeholder="What are you looking for?" style="width:208px; border-radius: 0;"/>           </div>           <div class="col-search-button col-xs-3 col-sm-3 col-md-3">            <button id="btn-search" type="button" class="btn btn-primary"><i class="fa fa-search" style="font-size:14px"></i></button>           </div>         </div>        </div>      </div>    </form>  </div>  <div class="dropdown-menu-layout search-warning-container" style="display:none;"><span class="search-warning">Please specify a search term.</span></div></li></ul></div>        </div><!-- /.navbar-collapse -->
      </div><!-- /.container-fluid -->
    </nav>
  </div>

  <div class="custom-navbar show-mobile" id="topnav-mobile">
    <nav class="navbar-default navbar-mobile">
      <div class="container-fluid container-menu-size-moblie" id="container-menu-topnav-mobile">

        <div class="navbar-header">
          <div class="">
            <div class="col-xs-2">
              <button type="button" id="menu-trigger" style="float: left;margin-left: 20px;margin-right: 0;" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-mobile" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
            </div>
            <div class="col-xs-8">
              <a class="navbar-brand" href="http://www.thegardenisland.com">
                <img id="navbar-brand-logo" src="http://www.thegardenisland.com/wp-content/themes/Thegardenisland/images/logo-white.png" />
              </a>
            </div>
            <div class="col-xs-2">
              <button type="button" id="search-trigger" style="float: right;margin-right: 20px;border:0;" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-mobile-search" aria-expanded="false">
                <i class="fa fa-search" style="color:white; font-size:18px;"></i>
              </button>
            </div>
          </div>
        </div>
        <!-- Collect the nav links, forms, and other content for toggling -->
        <div style="padding: 0; border: 0;" class="collapse navbar-collapse navbar-collapse-mobile" id="bs-example-navbar-collapse-mobile">
          <div class="container-fluid container-menu-mobile">
            <a href="http://www.thegardenisland.com/subscribe/" class="btn btn-subscribe-menu" role="button">Subscribe</a>
            <div class="row">
                  <div class="col-xs-6">
                    <ul class="nav nav-menu-mobile"><li><a href="http://www.thegardenisland.com/">Home </a></li><li><a href="http://www.thegardenisland.com/category/news/">News </a></li><li><a href="http://www.thegardenisland.com/category/hawaii-news/">Local News </a></li><li><a href="http://www.thegardenisland.com/category/business/">Business </a></li><li><a href="http://www.thegardenisland.com/category/entertainment/">Entertainment </a></li>   </ul>
                  </div>
                  <div class="col-xs-6">
                    <ul class="nav nav-menu-mobile"><li><a href="http://www.thegardenisland.com/category/sports/">Sports </a></li><li><a href="http://www.thegardenisland.com/category/opinion/">Opinion </a></li><li><a href="http://www.thegardenisland.com/category/lifestyles/">Lifestyles </a></li><li><a href="http://www.thegardenisland.com/category/news/">From The Wire </a></li>   </ul>
                  </div>
                </div>            <hr style="border-color:gray; margin-top: 10px; margin-bottom: 10px;">
            <div class="row">
                  <div class="col-xs-6">
                    <ul class="nav nav-menu-mobile"><li><a href="http://www.thegardenisland.com/category/obituaries/">Obituaries </a></li><li><a href="http://tgiclassifieds.staging.wpengine.com/">Classifields </a></li><li><a href="http://www.thegardenisland.com/weather/">Weather </a></li>   </ul>
                  </div>
                  <div class="col-xs-6">
                    <ul class="nav nav-menu-mobile"><li><a href="http://hawaiisjobs.com/?src=TGI">Jobs </a></li><li><a href="http://tgiclassifieds.staging.wpengine.com/real-estate/">Real Estate </a></li><li><a href="http://thegardenisland.newspaperdirect.com/epaper/viewer.aspx">E-Edition </a></li>   </ul>
                  </div>
                </div>            <hr style="border-color:gray; margin-top: 10px; margin-bottom: 10px;">
            <div class="row">
                  <div class="col-xs-6">
                    <ul class="nav nav-menu-mobile"><li><a href="http://www.thegardenisland.com/manage-account/">Manage Account </a></li><li><a href="http://www.thegardenisland.com/advertise/">Advertise </a></li>   </ul>
                  </div>
                  <div class="col-xs-6">
                    <ul class="nav nav-menu-mobile"><li><a href="http://www.thegardenisland.com/contact/">Contact Us </a></li>   </ul>
                  </div>
                </div>            </br></br></br>
          </div>
        </div><!-- /.navbar-collapse -->

        <div style="padding: 0; border: 0;" class="collapse navbar-collapse navbar-collapse-mobile-search" id="bs-example-navbar-collapse-mobile-search">
          <div class="container-fluid container-menu-mobile">
            <form class="form-horizontal" method="get" action="http://www.thegardenisland.com">
              <div class="form-group">
                <div class="style_row">
                  <div class="row search-row">
                    <div class="col-search-text col-xs-11 col-sm-11 col-md-11" style="padding-right: 5px !important;">
                      <input class="form-control" type="text" name="s" id="txt-search-mobile" placeholder="What are you looking for?" style="width:208px; border-radius: 0;"/>
                    </div>
                    <div class="col-search-button col-xs-1 col-sm-1 col-md-1">
                      <button id="btn-search-mobile" type="button" class="btn btn-primary"><i class="fa fa-search" style="font-size:14px"></i></button>
                    </div>
                  </div>
                </div>
              </div>
            </form>
          </div>
        </div><!-- /.navbar-collapse -->

        <div style="padding: 0; border: 0;" class="collapse navbar-collapse navbar-collapse-mobile-search" id="bs-example-navbar-collapse-mobile-search-warning">
          <div class="container-fluid container-menu-mobile">
            <div class="search-warning-mobile">Please specify a search term.</div>
          </div>
        </div><!-- /.navbar-collapse -->
      </div><!-- /.container-fluid -->
    </nav>
  </div>
</header>

<div class="container header">
  <div class="col-fixed-logo hide-tablet">
    <div class="logo_icon">
      <a href="http://www.thegardenisland.com"><img src="http://www.thegardenisland.com/wp-content/themes/Thegardenisland/images/logo.png" alt="tgi-logo"></a>
    </div>
    <p class="date_weather">  <span class="logo_date">Sunday, Jan. 7, 2018  </span>  <span class="separate_line">|</span>  <a href="http://www.thegardenisland.com/weather/" target="blank">    <span class="logo_weather">      <img align="middle" src="http://www.thegardenisland.com/wp-content/themes/Thegardenisland/openweathermap/icon.png"/>    </span>    <span class="weather_desc"> 75.2&deg; broken clouds<br>    </span>  </a></p>  </div>

  <div class="col-fixed-right">
    <div class="style_row">
      <div class="row" style="margin: 0;">
        <div class="col-xs-12 col-sm-12 col-md-12 content-center homepage">
          <div class="clearfix" style="margin-bottom: 0" ></div>
<div class="row drop-home-margin " >

  <div class="col-xs-12 col-sm-12 col-md-12" >
    <div class="">
      <!-- /5136785/TGI-HomePage_Top -->
<div id="div-gpt-ad-1508834672019-16" class="advertise">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508834672019-16'); });
</script>
</div>    </div>
    <hr class="boldline-widget">
  </div>

</div>
        </div>
        <div class="col-xs-12 col-sm-12 col-md-12 content-center run-of-site">
          <div class="clearfix" style="margin-bottom: 0" ></div>
<div class="row drop-home-margin " >

  <div class="col-xs-12 col-sm-12 col-md-12" >
    <div class="">
      <!-- /5136785/TGI-ROS_Top -->
<div id='div-gpt-ad-1508834672019-34'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508834672019-34'); });
</script>
</div>    </div>
    <hr class="boldline-widget">
  </div>

</div>
        </div>
      </div>
    </div>
  </div>

  <div class="row hide-tablet" style="margin:auto;">
    <div class="col-xs-12 col-sm-12 col-md-12" style="padding: 0;">
      <hr style="margin-top: 5px; margin-bottom: 10px;">
    </div>
  </div>

</div>
    <div class="container article-content">
    <div class="clearfix" style="margin-bottom: 0" ></div>
<div class="row drop-home-margin " >

  <div class="col-xs-12 col-sm-12 col-md-12" >
    <div class="">
      <!-- /5136785/TGI-HomePage_x15 -->
<div id="div-gpt-ad-1508834672019-17" style="width: 100%; max-width:950px; margin: 0px auto 15px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508834672019-17'); });
</script>
</div>    </div>
    <hr class="boldline-widget">
  </div>

</div>
    
    
    
    <div class="row">
        <div class="col-xs-12 category-label-wrapper  big-label ">
                            <span class="category-label"><a href="http://www.thegardenisland.com/category/news/">News</a></span>
                    </div>
    </div>

    
    <div class="row"> <!-- HEAD SECTION -->
        <div class="col-xs-12">
            <header>
                <h1 class="entry-title">A large car bombing in Syria’s largest rebel-held city of Idlib killed at least 23 people on Sunday evening, activists reported.</h1>

                
                                <div class="entry-meta"><span class="byline">By <a href=http://www.thegardenisland.com/author/associated-press-2/>Associated Press</a> | Sunday, January 7, 2018, 12:05 a.m.</span> </div>
                
            </header>
        </div>
    </div>

    <div class="row"> <!-- SOCIAL SECTION -->
        <div class="col-xs-12">
            <div class="social-side">
                  <p class="share-text"><i>Share this story</i> </p>
                            <p class="fb-share-btn" id="fbshareBtn"><i class="fa fa-2x fa-facebook-square" aria-hidden="true"></i></p>
                            <p><a href="https://twitter.com/intent/tweet?text=http://www.thegardenisland.com/2018/01/07/news/a-large-car-bombing-in-syrias-largest-rebel-held-city-of-idlib-killed-at-least-23-people-on-sunday-evening-activists-reported/" target="_blank"><i class="fa fa-2x fa-twitter-square" aria-hidden="true"></i></a></p>
                            <p><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.thegardenisland.com%2F2018%2F01%2F07%2Fnews%2Fa-large-car-bombing-in-syrias-largest-rebel-held-city-of-idlib-killed-at-least-23-people-on-sunday-evening-activists-reported%2F"  onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-2x fa-google-plus-square" aria-hidden="true"></i></a>
            </p>
                            <p><a href="mailto:?subject=A large car bombing in Syria’s largest rebel-held city of Idlib killed at least 23 people on Sunday evening, activists reported.&amp;body=http://www.thegardenisland.com/2018/01/07/news/a-large-car-bombing-in-syrias-largest-rebel-held-city-of-idlib-killed-at-least-23-people-on-sunday-evening-activists-reported/"
                  title="Share by Email">
                    <i class="fa fa-2x fa-envelope" aria-hidden="true"></i>
                </a>
            </p>
                
</div>
        </div>
    </div>

    <!-- MAIN SECTION -->
    <div class="row">
        <div class="main">
            <div class="entry-content">

                                <div class="carousel-story">
    <ul class="bxslider">

        
        


        
                    <li>
                        <div class="carousel-story-image carousel-single-image  ">
                            <img width="640" height="427" src="http://www.thegardenisland.com/wp-content/uploads/2018/01/web1_6436696-20b224f8158549eaae76a48291fb6431.jpg" class="attachment-full size-full" alt="" srcset="http://www.thegardenisland.com/wp-content/uploads/2018/01/web1_6436696-20b224f8158549eaae76a48291fb6431.jpg 640w, http://www.thegardenisland.com/wp-content/uploads/2018/01/web1_6436696-20b224f8158549eaae76a48291fb6431-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />                        </div>
                        
                        <div class="caption"><p>In this photo provided on Tuesday by the Syrian anti-government activist group, Edlib Media Center, EMC, which has been authenticated based on its contents and other AP reporting, shows Syrian displaced man and boy who fled from a countryside village of Idlib city, which is under the attack of the Russian and Syrian government airstrikes, sits outside their tent at an informal refugee camp, near Idlib, Syria. Syrian government forces and allied militiamen are advancing on the largest remaining rebel-held territory in the country&rsquo;s north, forcing thousands of civilians to flee toward the border with Turkey amid a crushing offensive just as the cold winter weather sets in. The Arabic words on the right read:&rdquo;Idlib countryside.&rdquo; (Edlib Media Center via AP)</p></div>
                    </li>

                    

    </ul>

        <script>
        jQuery(document).ready(function($){
           $('.bxslider').bxSlider({
               auto:false,
               pause:6000,
               speed:500,
               pagerType:'short',
               nextText: '',
               prevText: '',
               pager : false
            });
        });

    </script>
    </div>
<div class="clearfix"></div>                
                <div class="row">


                    <div class="col-sm-12">


                        <div class="content-box-ad">
                            <div class="opi-content-ad">			<div class="textwidget"><p><!-- /5136785/TGI-ROS_300x250-1 --></p>
<div id="div-gpt-ad-1508834672019-20" class="ad_1" style="width: 300px; height: 250px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508834672019-20'); });
</script>
</div>
</div>
		</div>                        </div>


                        <p>BEIRUT &mdash; A large car bombing in Syria&rsquo;s largest rebel-held city of Idlib killed at least 23 people on Sunday evening, activists reported.
<p>The blast ignited fires, damaged buildings and overturned several cars along a wide avenue in the city, according to photos and video posted by the activist-run Thiqa News Agency and Baladi News Agencies. Ambulances and fire brigades were seen rushing to the scene.
<p>Idlib is the capital of a province by the same name that is controlled by several rebel factions, including an al-Qaida-linked group, vying for dominance as government forces are pushing an offensive into the southeast corner of the region.
<p>The bombing took place outside an office of an insurgent group called Ajnad al-Koukaz, according to the Britain-based Syrian Observatory for Human Rights and a local media activist who declined to be named out of fear of reprisals. The faction is made up of foreign fighters, mostly from the Caucuses and Russia, said the media activist. It is in alliance with an al-Qaida-linked faction that dominates the province, according to Observatory&rsquo;s chief Rami Abdurrahman.
<p>It was not immediately clear who was behind the attack. There were no sounds of an airstrike, according to local activist Abdulghani Dabaan. Residents said they believed it was a car bomb.
<p>Initial reports said 18 were killed but the death toll quickly rose to 23. Dozens were reported wounded, and at least 35 were brought to one of the city&rsquo;s hospitals, according to Mohammad al-Shaghal, a medical technician.<div class="opi-content-ad text-center">			<div class="textwidget"><p><!-- /5136785/TGI-ROS_300x250-2 --></p>
<div id="div-gpt-ad-1508834672019-21" class="ad_2" style="width: 300px; height: 250px; margin: 20px auto;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508834672019-21'); });
</script></div>
</div>
		</div>
<p>The explosion came hours after the Syrian military announced it had recaptured a strategically important town in eastern Idlib. The state-affiliated Al-Ikhbariya TV says government forces took Sinjar on Sunday.
<p>The Observatory said the advance &ldquo;opens the road&rdquo; for the government troops to march on the rebel-held Abu Zuhour air base, about 19 kilometers (12 miles), to the north.
<p>The military has assigned one of its top commanders to lead the offensive into Idlib, the last major stronghold for rebels in northern Syria. The U.N. says more than 2.5 million people are currently living in Idlib, including more than 1 million displaced by fighting from other parts the Syria.


                        <div class="row">
                            <div class="col-sm-6">
                                <div class="social-side">
          <p class="share-text"><i>Share this story</i> </p>
                <p class="fb-share-btn" id="fbshareBtn-bottom"><i class="fa fa-2x fa-facebook-square" aria-hidden="true"></i></p>
                <p><a href="https://twitter.com/intent/tweet?text=http://www.thegardenisland.com/2018/01/07/news/a-large-car-bombing-in-syrias-largest-rebel-held-city-of-idlib-killed-at-least-23-people-on-sunday-evening-activists-reported/" target="_blank"><i class="fa fa-2x fa-twitter-square" aria-hidden="true"></i></a></p>
                <p><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.thegardenisland.com%2F2018%2F01%2F07%2Fnews%2Fa-large-car-bombing-in-syrias-largest-rebel-held-city-of-idlib-killed-at-least-23-people-on-sunday-evening-activists-reported%2F"  onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-2x fa-google-plus-square" aria-hidden="true"></i></a>
        </p>
                <p><a href="mailto:?subject=A large car bombing in Syria’s largest rebel-held city of Idlib killed at least 23 people on Sunday evening, activists reported.&amp;body=http://www.thegardenisland.com/2018/01/07/news/a-large-car-bombing-in-syrias-largest-rebel-held-city-of-idlib-killed-at-least-23-people-on-sunday-evening-activists-reported/"
              title="Share by Email">
                <i class="fa fa-2x fa-envelope" aria-hidden="true"></i>
            </a>
        </p>
        
</div>
                            </div>
                                                            
                                <div class="col-sm-6 text-right" style="margin-top: 20px">
                                    <span class="comments-counter-wrapper"><i class="fa fa-commenting" aria-hidden="true"></i>
                                        0 Comments</span>
                                </div>
                                
                                                    </div>

                                                    
                                                          
                            
                                <div id="comments-wrapper">

                                
<section id="comments" class="comments">
    
    
    	<div id="respond" class="comment-respond">
		  <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/07/news/a-large-car-bombing-in-syrias-largest-rebel-held-city-of-idlib-killed-at-least-23-people-on-sunday-evening-activists-reported/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.thegardenisland.com/wp-comments-post.php?wpe-comment-post=gardenisland" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<div><label>For security purposes, check this box before commenting</label><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_274868570" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeHXTQUAAAAAD3afD5a2Fx50T2unOBHX7Ml3BlM" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div></div><p class="tgi-comment-notes">By participating in online discussions you 
acknowledge that you have agreed to the <a href="http://www.thegardenisland.com/terms-of-service/">TERMS OF SERVICE</a>. An insightful 
discussion of ideas and viewpoints is encouraged, but comments must be civil and in good taste, with no personal attacks. If your comments
 are inappropriate, you may be banned from posting. To report comments that you believe do not follow our guidelines, 
 <a href="mailto:webmaster@thegardenisland.com, editor@thegardenisland.com">send us an email</a>.</p>
 <p><textarea placeholder="Post your comment..." id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='50270' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="800483b659" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="237"/></p>			</form>
			</div><!-- #respond -->
	</section>

								</div>
                               
                            
                        
                    </div>
                </div>



            </div>



        </div>

        <div class="sidebar">
            <div class="clearfix" style="margin-bottom: 0" ></div>
<div class="row drop-home-margin " >

  <div class="col-xs-12 col-sm-12 col-md-12" >
    <div class="">
      <!-- /5136785/TGI-ROS_300x100-1 -->
<div id='div-gpt-ad-1508834672019-18'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508834672019-18'); });
</script>
</div>    </div>
    <hr class="boldline-widget">
  </div>

</div>
            <div class="tgi-most-popular-heading">
            
    <div class="row">
        <div class="col-xs-12 category-label-wrapper ">
                            <span class="category-label">Most Popular</span>
                    </div>
    </div>

                </div>
            
        <ul class="tgi-most-popular">
                            <li class="most-popular-item">
                    <div class="row">
                        <div class="col-xs-2"><span class="rank">1</span></div>
                        <div class="col-xs-10"><a href="http://www.thegardenisland.com/2018/01/07/hawaii-news/fighting-a-death-sentence/">Fighting a death sentence</a></div>
                    </div>
                </li>
                            <li class="most-popular-item">
                    <div class="row">
                        <div class="col-xs-2"><span class="rank">2</span></div>
                        <div class="col-xs-10"><a href="http://www.thegardenisland.com/2018/01/07/obituaries/obituaries-for-sunday-january-7-2018/">Obituaries for Sunday, January 7, 2018</a></div>
                    </div>
                </li>
                            <li class="most-popular-item">
                    <div class="row">
                        <div class="col-xs-2"><span class="rank">3</span></div>
                        <div class="col-xs-10"><a href="http://www.thegardenisland.com/2018/01/07/hawaii-news/ceo-hawaiian-air-rising-to-the-challenge/">CEO: Hawaiian Air rising to the challenge</a></div>
                    </div>
                </li>
                            <li class="most-popular-item">
                    <div class="row">
                        <div class="col-xs-2"><span class="rank">4</span></div>
                        <div class="col-xs-10"><a href="http://www.thegardenisland.com/2018/01/07/opinion/defendants-face-rough-road-with-self-representation/">Defendants face rough road with self-representation</a></div>
                    </div>
                </li>
                            <li class="most-popular-item">
                    <div class="row">
                        <div class="col-xs-2"><span class="rank">5</span></div>
                        <div class="col-xs-10"><a href="http://www.thegardenisland.com/2018/01/07/hawaii-news/6-kiuc-board-candidates-named/">6 KIUC board candidates named</a></div>
                    </div>
                </li>
                    </ul>

        <div class="clearfix" style="margin-bottom: 0" ></div>
<div class="row drop-home-margin " >

  <div class="col-xs-12 col-sm-12 col-md-12" >
    <div class="">
      <!-- /5136785/TGI-ROS_300x100-2 -->
<div id='div-gpt-ad-1508834672019-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508834672019-19'); });
</script>
</div>    </div>
    <hr class="boldline-widget">
  </div>

</div>
<div class="clearfix" style="margin-bottom: 0" ></div>
<div class="row drop-home-margin " >

  <div class="col-xs-12 col-sm-12 col-md-12" >
    <div class="">
      <!-- /5136785/TGI-ROS_300x250-3 -->
<div class='single-sidebar-ads affix-top' id='div-gpt-ad-1508834672019-22'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508834672019-22'); });
</script><!--<img src="http://gardenisland.staging.wpengine.com/wp-content/themes/Thegardenisland/images/welcome.png" alt="welcome">-->
</div>    </div>
    <hr class="boldline-widget">
  </div>

</div>
        </div>

    </div>





<script>
    jQuery(document).ready(function($){
      if( $('#fbshareBtn').length )
      {
        document.getElementById('fbshareBtn').onclick = function() {
            FB.ui({
                method: 'share',
                mobile_iframe: true,
                href: 'http://www.thegardenisland.com/2018/01/07/news/a-large-car-bombing-in-syrias-largest-rebel-held-city-of-idlib-killed-at-least-23-people-on-sunday-evening-activists-reported/',
            }, function(response){});
        };
      }

      if( $('#fbshareBtn-bottom').length )
      {
        document.getElementById('fbshareBtn-bottom').onclick = function() {
            FB.ui({
                method: 'share',
                mobile_iframe: true,
                href: 'http://www.thegardenisland.com/2018/01/07/news/a-large-car-bombing-in-syrias-largest-rebel-held-city-of-idlib-killed-at-least-23-people-on-sunday-evening-activists-reported/',
            }, function(response){});
        }
      }
    });
</script>
</div>
    <div class="container">
  <div class="row">
    <div class="col-xs-12 col-sm-12 col-md-12 text-center homepage" style="padding-top:30px;padding-bottom:30px;">
      <div class="clearfix" style="margin-bottom: 0" ></div>
<div class="row drop-home-margin " >

  <div class="col-xs-12 col-sm-12 col-md-12" >
    <div class="">
      <!-- /5136785/TGI-HomePage_Bottom -->
<div id="div-gpt-ad-1508834672019-5" class="advertise footer-ads">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508834672019-5'); });
</script>
</div>    </div>
    <hr class="boldline-widget">
  </div>

</div>
    </div>
    <div class="col-xs-12 col-sm-12 col-md-12 text-center run-of-site" style="padding-top:30px;padding-bottom:30px;">
      <div class="clearfix" style="margin-bottom: 0" ></div>
<div class="row drop-home-margin " >

  <div class="col-xs-12 col-sm-12 col-md-12" >
    <div class="">
      <!-- /5136785/TGI-ROS_Bottom -->
<div id='div-gpt-ad-1508834672019-23' class="footer-ads">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508834672019-23'); });
</script>
</div>    </div>
    <hr class="boldline-widget">
  </div>

</div>
    </div>
  </div>
</div>
<footer class="footer">
  <div class="container" id="footer-content">
        <div class="logo-footer">
      <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 content-center">
         <a href="http://www.thegardenisland.com"><img src="http://www.thegardenisland.com/wp-content/themes/Thegardenisland/images/logo-footer.png"></a>
        </div>
      </div>
    </div>

    <div class="copytext">
      <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 content-center">
          <span>Copyright &copy; 2018 TheGardenIsland.com. All rights reserved.</span>
           </br>
           <span>3137 Kuhio Hwy., Lihue, HI 96766 Telephone: (808) 245-3681</span>
        </div>
      </div>
    </div>

    <div class="social-links-footer">
      <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 content-center">
          <a class="menu-image" href="https://www.facebook.com/TheGardenIsland/" target="_blank"><i class="fa fa-facebook-official fa-2x"></i></a><a class="menu-image" href="https://twitter.com/thegardenisland" target="_blank"><i class="fa fa-twitter-square fa-2x"></i></a><a class="menu-image" href="https://plus.google.com/105007736776544027523" target="_blank"><i class="fa fa-google-plus-square fa-2x"></i></a><a class="menu-image" href="https://www.instagram.com/thegardenisland/" target="_blank"><i class="fa fa-instagram fa-2x"></i></a>        </div>
      </div><!--social-links-->
    </div>

    <div class="footer-menu-container">
       <div class="row">
          <div class="col-sm-12">
            <a class="footer-menu-link" style="text-decoration: underline;" href="http://www.thegardenisland.com/about/">About</a><a class="footer-menu-link" style="text-decoration: underline;" href="http://thegardenisland.newspaperdirect.com/epaper/viewer.aspx">e-Edition</a><a class="footer-menu-link" style="text-decoration: underline;" href="http://www.thegardenisland.com/advertise/">Advertise</a><a class="footer-menu-link" style="text-decoration: underline;" href="http://www.thegardenisland.com/contact/">Contact Us</a><a class="footer-menu-link" style="text-decoration: underline;" href="http://www.thegardenisland.com/terms-of-service/">Terms of Service</a><a class="footer-menu-link" style="text-decoration: underline;" href="http://www.thegardenisland.com/privacy-policy/">Privacy Policy</a>          </div>
       </div>
    </div>
      </div>
</footer>
<script type='text/javascript' src='http://www.thegardenisland.com/wp-content/themes/Thegardenisland/functions.js?ver=9a1b52e4'></script>
<script type='text/javascript' src='http://www.thegardenisland.com/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.thegardenisland.com/wp-content/themes/opi/dist/scripts/main.js?ver=e5e80ce5'></script>
<script type='text/javascript' src='http://www.thegardenisland.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script async="async" type='text/javascript' src='http://www.thegardenisland.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.32'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeHXTQUAAAAAD3afD5a2Fx50T2unOBHX7Ml3BlM","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thegardenisland.com/wp-content/plugins/google-captcha/js/script.js?ver=1.32'></script>
  </body>
</html>
